UddeIM

 Installation via le gestionnaire d'extensions de Joomla

Auteur : Aide-Joomla.com

Support : Forum Aide-Joomla

Stable UddeIM FR 3.x

Maturité
Stable
Mis à jour le
jeudi 7 janvier 2016 01:00

Package de traduction pour UddeIM 3.x

Compatibilité

  • Kunena  4.0.7
  • Community Builder 2.0.12
  • Joomla 3.4.7 et Joomla 2.5.28

Afficher

Stable UddeIM FR 2.9

Maturité
Stable
Mis à jour le
dimanche 27 janvier 2013 01:00

Package de mise à jour de la traduction native

Compatibilité

  • Kunena 2.0.4
  • Community Builder 1.9

Afficher

Nombre de versions à afficher par page: