Une faille de type injection Sql est présente sur le composant Clantools , et pourrait permettre la mise en danger d'un serveur vulnérable.

Cette faille est identifiée sur la version 1.5, ainsi que sur les versions antérieures.

Nous vous conseillons d'intaller rapidement le patch de sécurité disponible sur le site de l'éditeur :

security fix v.1.5

joomla-clantools

Secunia

A propos de l'auteur
Stéphane Bourderiou
Nom: Stéphane Bourderiou
Fondateur des sites Aide-joomla.fr et SFK
Derniers articles de l'auteur

  • Aucun commentaire sur cet article.
Ajouter un commentaire