Une faille classée modérément critique est présente sur le composant Mosets Tree, et pourrait permettre la mise en danger d'un serveur vulnérable.

La vulnérablité a été identifiée et décrite sur le site de Jeff Channell et concerne la version 2.1.5 ainsi que les versions antérieures.

La solution est de mettre à jour le composant vers la version 2.1.6.


Source : Secunia
A propos de l'auteur
Stéphane Bourderiou
Nom: Stéphane Bourderiou
Fondateur des sites Aide-joomla.fr et SFK
Derniers articles de l'auteur

  • Aucun commentaire sur cet article.
Ajouter un commentaire