hackerL'extension Joomla MijoSearch est victime des failles dont une de types XSS qui pourrait permettre la mise en danger d'un serveur vulnérable.

Cette faille est confirmée sur la version 2.0.1 et probablement aussi sur les versions antérieures.

Nous vous conseillons de ne plus utiliser cette extension dans l'attente d'un correctif de sécurité de l'éditeur.

Source : Packet Storm

Editeur : Mijosoft

A propos de l'auteur
Stéphane Bourderiou
Nom: Stéphane BourderiouSite Web: https://www.aide-joomla.fr
Fondateur et rédacteur en chef - Fondateur du site SFK
Webmaster en perpétuelle recherche
Derniers articles de l'auteur

  • Aucun commentaire sur cet article.
Ajouter un commentaire