securityL'équipe de Stackideas nous informe de la mise à disposition de la version 1.4.7 de son extension EasySocial qui corrige une vulnérabilité de type inclusion de fichier présente dans les versions antérieures.

Il est conseillé d'appliquer rapidement la nouvelle version sur vos sites, pensez à réaliser une sauvegarde de votre installation avant l'application de la mise à jour.

A noter que l'éditeur propose un patch de sécurité pour les utilisateurs n'ayant plus de compte à jour.

Source : Stackideas

A propos de l'auteur
Stéphane Bourderiou
Nom: Stéphane Bourderiou
Fondateur des sites Aide-joomla.fr et SFK
Derniers articles de l'auteur

  • Aucun commentaire sur cet article.
Ajouter un commentaire