Question [pack extension] UddelM 2.3

Plus d'informations
08 Mar 2011 23:06 #7 par lavsteph
Réponse de lavsteph sur le sujet Re: UddelM 2.3

Scottux écrit: C'est bon tout fonctionne bien. Il n'y a rien besoin de modifier.:content

Pour les soucis d'accents, apostrophes, etc... il suffit d'aller dans l'onglet "Système" et de sélectionner "UTF-8" pour "Jeu de caractère du fichier de langue".

:)


cette option existe déjà depuis plusieurs versions, j'suis un peu étonné que tu ne l'ai pas vu avant.:huh:

Connectez-vous ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Mar 2011 23:16 #8 par Scottux
Réponse de Scottux sur le sujet Re: UddelM 2.3
Elle s'était positionnée sur défaut au lieu de UTF-8 après la mise à niveau. Je ne sais pas pourquoi.

Pas de support en MP sans y être invité.Merci
Merci de vous conformer aux règles du forum.

Connectez-vous ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Mar 2011 23:23 #9 par lavsteph
Réponse de lavsteph sur le sujet Re: UddelM 2.3
bizarre que cela n'est pas gardé la configuration précédente, il faut toujours vérifier les paramètres par sureté. ;)

Connectez-vous ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Mar 2011 23:26 #10 par Scottux
Réponse de Scottux sur le sujet Re: UddelM 2.3
Il y aussi toujours le bouton "Sauver" qui te déconnecte dès que tu cliques dessus pour sauver ta restauration.
Ce n'est pas gênant car ensuite ce bouton fonctionne correctement. :)

Pas de support en MP sans y être invité.Merci
Merci de vous conformer aux règles du forum.

Connectez-vous ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Mar 2011 23:29 #11 par lavsteph
Réponse de lavsteph sur le sujet Re: UddelM 2.3
Là c'est peut-être un bug, faudra que je prenne le temps de le tester ;)

Connectez-vous ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Mar 2011 23:33 #12 par Scottux
Réponse de Scottux sur le sujet Re: UddelM 2.3
C'est étrange car sur mon site chez SFR, ce bug n'est pas présent. :huh:

Pas de support en MP sans y être invité.Merci
Merci de vous conformer aux règles du forum.

Connectez-vous ou Créer un compte pour participer à la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Éditer votre message.
Modérateurs: xillibittramber91sergestarter
Temps de génération de la page : 0.209 secondes