Question Akeeba ENGAGE

Plus d'informations
01 Déc 2020 14:52 - 01 Déc 2020 14:55 #1 par chantoune
Akeeba ENGAGE a été créé par chantoune
Bonjour,
voila j'ai installé la derniere version d'Akeeba engage et il semble qu'il y ait un probleme avec l'envoi des notifications
j'utilise les 3 types de notifications dont j'ai customisé en Francais les templates
  • templates auteur : envoi d'une notification au créateur de l'article pour l'avertir qu'un commentaire a été posté
    > Ok fonctionne correctement
  • template gestionnaire : envoi d'une notification au gestionnaire du site pour l'informer d'un nouveau post d'article ou commentaire ----> Ok fonctionne
  • template utilisateur : envoi d'une notification a un commentateur d'article qu'une réponse lui a été donnée (indentation des commentaires)
    ET LA CELA NE FONCTIONNE PAS cela envoi le template gestionnaire et pas le template utilisateurs
  • est ce quelqu'un a deja rencontre ce probleme
Merci pour votre aide : je pense qu'il y a un bug dans l'envoi et de plus le RECIPIENT:NAME ne met pas le nom correct du user ?
Dernière édition: 01 Déc 2020 14:55 par chantoune.

Connectez-vous ou Créer un compte pour participer à la conversation.

Plus d'informations
07 Déc 2020 08:29 #2 par serge
Réponse de serge sur le sujet Akeeba ENGAGE
est ce qu'en anglais cela fonctionne ?
as tu signalé ce bug au développeur de akeeba engage ?

Connectez-vous ou Créer un compte pour participer à la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Éditer votre message.
Modérateurs: lavstephxillibittramber91Scottuxsergestarter
Temps de génération de la page : 0.134 secondes