Question Joomla 3.6.3

Plus d'informations
23 Oct 2016 18:52 #7 par wroom69
Réponse de wroom69 sur le sujet Joomla 3.6.3
Bonjour,
Aprés la mise à jour réussi de 3.4.8 vers 3.6.2 j'ai attendu jusqu'à aujourd'hui pour mettre à jour vers joomla 3.6.3 mes 2 sites
J'ai bien vidé les caches (joomla, firefox) et fait la correction dans base de donnée et découvrir -> installer
J'ai quelques problémes -> Template ja purityIII à jour -> le menu ne se déroule pas en page d'accueil. Sur les autres pages il se déroule.
Sur les autres pages il se déroule.

VOIR LE SITE


Kunena fonctionne mal.IL n'y a que les titres et pas de contenu. Ensuite j'ai mis à jour vers kunena v.5.0.2.J'ai installé le paquet de langue fr via le gestionnaire d'extension (v5.0.1.2)
J'ai vérifié dans la table _KUNENA_MESSAGES j'ai bien 46 messages.
Sur l'autre site (en signature) le menu se déroule bien.
Le sujet a été verrouillé.
Plus d'informations
24 Oct 2016 13:46 #8 par wroom69
Réponse de wroom69 sur le sujet Joomla 3.6.3
Je reviens sur kunena.Je viens de créer un message dans la catégorie "bienvenue".
Il apparait bien dans les messages récents !
Si j'utilise "réponse rapide" sur votre site, le pop up est bloqué en bas de la page et on ne voit pas le bouton pour valider
Le sujet a été verrouillé.
Plus d'informations
24 Oct 2016 17:45 #9 par lavsteph
Réponse de lavsteph sur le sujet Joomla 3.6.3

wroom69 écrit: Si j'utilise "réponse rapide" sur votre site, le pop up est bloqué en bas de la page et on ne voit pas le bouton pour valider


Bonsoir,

tu as le problème avec quel navigateur ? peux-tu refaire un essai car je viens de mettre à jour notre forum en version 5.0.3

Pour ton forum tu utilise quelle version du template Crypsis ?
Le sujet a été verrouillé.
Plus d'informations
24 Oct 2016 18:32 - 24 Oct 2016 18:35 #10 par wroom69
Réponse de wroom69 sur le sujet Joomla 3.6.3

tu as le problème avec quel navigateur ? peux-tu refaire un essai car je viens de mettre à jour notre forum en version 5.0.3

FIREFOX et IE

Pour ton forum tu utilise quelle version du template Crypsis ?

J'ai essayé Crispis et Crispis3.
Pour kunena je pense que ça va être bon.
Par contre un gros probléme en page d'accueil. Le menu ne se déroule pas et les modules s'affiche partiellement.
Si l'on va sur une page
ICI TOUT FONCTIONNE

J'ai purgé tous les caches même chez mon hébergeur ovh
Dernière édition: 24 Oct 2016 18:35 par wroom69.
Le sujet a été verrouillé.
  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Éditer votre message.
Modérateurs: xillibittramber91Scottuxsergestarter
Temps de génération de la page : 0.101 secondes