× Les annonces du site

Résolu Migration du forum

×

Sondage : Comment trouvez-vous cette nouvelle version du forum?

Très bien
8 88.9%
Bien
1 11.1%
Moyenne
Pas de vote 0%
J'aime pas
Pas de vote 0%
Nombre de votants : 9 ( xillibit, sbouloc, still31, Scottux, lotfi_universal ) Voir plus
Vous ne pouvez pas participer à ce sondage réservé aux membres, veuillez vous connecter ou vous enregistrer.
Plus d'informations
25 Juil 2010 20:10 - 30 Oct 2010 11:05 #1 par lavsteph
Migration du forum a été créé par lavsteph
Bonsoir à tous,

le forum vient de migrer vers Kunena 1.6, autant vous prévenir que mon week-end y est passé.

Pourquoi ce choix me direz-vous ?
  • Une suite logique pour l'intégration proposée sur SFK
  • Etre toujours en avance pour proposer le meilleur
  • La combinaison avec Community Builder, là nous vous réservons quelques nouveautés
Nous comptons sur vous pour nous prévenir d'éventuels bugs, vu que nous travaillons sur une version béta.

Je vous laisse le plaisir de consulter toutes les nouvelles fonctions que cette nouvelle version de Kunena vous propose.

A cette occasion nous vous proposons un petit sondage.pour valider cette migration

Merci d'avance pour vos futurs retours ;)
Dernière édition: 30 Oct 2010 11:05 par lavsteph.
Les utilisateur(s) suivant ont remercié: Cassy

Connectez-vous ou Créer un compte pour participer à la conversation.

Plus d'informations
25 Juil 2010 21:23 - 25 Juil 2010 21:24 #2 par Cassy
Réponse de Cassy sur le sujet Migration du forum

lavsteph écrit: Bonsoir à tous,

le forum vient de migrer vers Kunena 1.6, autant vous prévenir que mon week-end y est passé.

Bonsoir à tous,
le résultat en vaut la chandelle ;) , bravo lavstaph , je suis pas de tout déçu pour le moment, j'aime beaucoup les nouveautés apportées : les couleurs, carte et fenêtres de visualisations pour les messages, les remerciements et les nouveaux menus aussi , bref du beau travail et RAS niveau bug pour l'instant B) .

Bravo au team Kunena :)
Dernière édition: 25 Juil 2010 21:24 par Cassy.

Connectez-vous ou Créer un compte pour participer à la conversation.

Plus d'informations
26 Juil 2010 00:33 #3 par tramber91
Réponse de tramber91 sur le sujet Migration du forum
Wouahhh !! :woohoo:

Tu as fait le grand saut, Stéphane
Il manque plus que l'icone, Bravo ;)

Les nuits et le WE a du etre long
Cela marche donc avec Community Builder !!!

Y a t'il un patch avec la version beta (avec CB) pour essayer ???

2 choses

je remarque qu'il n'y a plus la previsu
Et un grand blanc entre chaque navigation

@+

Pas de support en MP sans y être invité. Merci
Merci de vous conformer aux règles du forum. Ca fait toujours plaisir ;)
www.en-toutes-lettres.fr - Écrivain public & Services Web

Connectez-vous ou Créer un compte pour participer à la conversation.

Plus d'informations
26 Juil 2010 02:17 - 26 Juil 2010 02:21 #4 par neocorp
Réponse de neocorp sur le sujet Migration du forum
Lol je l'ai fait aussi aujourd'hui sur l'un de mes sites ou je rencontrai des problèmes d'administration... maintenant que je suis sous K1.6, plus de problème :D (J'avoue j'ai faillie passer sur PHPBB :s)

Sinon pour ce qui est de a-j.com, le résultat est simpa, le forum parait plus claire, juste la police d'écriture dans la zone d'écriture qui est trop petite à mon gout.
Et puis le faire que tu es séparer Forum, Forum Projet kunena et chat, c'est plus claire

Puis de mon coté k1.6 s'intègre beaucoup mieux à Jomsocial :D

On t'aide? A toi d'aider alors :D Donnant/Donnant
A bossé sur la J1.6 et a arrêté joomla :/
Dernière édition: 26 Juil 2010 02:21 par neocorp.

Connectez-vous ou Créer un compte pour participer à la conversation.

Plus d'informations
26 Juil 2010 05:06 - 26 Juil 2010 05:06 #5 par lavsteph
Réponse de lavsteph sur le sujet Migration du forum

tramber91 écrit: Wouahhh !! :woohoo:

Tu as fait le grand saut, Stéphane
Il manque plus que l'icone, Bravo ;)


C'est dans le tuyau. ;

Les nuits et le WE a du etre long
Cela marche donc avec Community Builder !!!

Y a t'il un patch avec la version beta (avec CB) pour essayer ???

Pas besoin de patch, cela fonctionne sans soucis avec CB 1.2.3

2 choses

je remarque qu'il n'y a plus la previsu
Et un grand blanc entre chaque navigation

Pour le premier point, regarde de plus près l'éditeur



Pour le second point j'ai encore quelques réglages à faire
Pièces jointes :
Dernière édition: 26 Juil 2010 05:06 par lavsteph.

Connectez-vous ou Créer un compte pour participer à la conversation.

  • Peter
  • Portrait de Peter
  • Hors Ligne
  • Membre actif
  • Membre actif
  • Aidez-vous, et Joomla vous aidera !
Plus d'informations
26 Juil 2010 07:38 #6 par Peter
Réponse de Peter sur le sujet Migration du forum
Soucis pour poster ?
J'essaye pour la troisième fois :s
Je disais bravo à stephanne pour cette migration, j'apprécie la fonction remercier, c du bon boulot !
Tu me fait peur en disant que tu as passé le WE entier, c si long que ça ? :O

Pas de support en MP sans y être invité.Merci

Connectez-vous ou Créer un compte pour participer à la conversation.

  • Vous ne pouvez pas: Créer un nouveau sujet.
  • Vous ne pouvez pas: Répondre au sujet.
  • Vous ne pouvez pas: Éditer votre message.
Modérateurs: lavstephtramber91Scottuxsergestarter
Temps de génération de la page : 0.129 secondes